Installation of Pygmy

Prerequisites

Make sure you have the following dependencies installed:

Installation

The installation of pygmy is fairly simple and can be accomplished via the ruby gem package manager

gem install pygmy